Télécharger

Télécharger la dernière version : RosarioSIS 11.7.1 ou
Télécharger le Pack Premium.

Requiert au minimum : PHP 5.5.9 & PostgreSQL 8.4 ou MySQL 5.6/MariaDB — Fiche technique.

Ressources

Vous trouverez des informations utiles dans le répertoire racine du projet (en anglais) :

Vous ne savez pas comment installer RosarioSIS ou souhaitez le tester d’abord ? Consultez nos services et la démo.

Si vous aimez le projet RosarioSIS, partagez-le et contribuez!